Parapente-Rc.com La Communauté du Parapente Rc et du Paramoteur Rc

Discussion générale => Technique - Nacelle / Pilote => Discussion démarrée par: YannickF le août 05, 2018, 08:24:34 am

Titre: Opale Pulse Sprint 1.4 ne vole pas !
Posté par: YannickF le août 05, 2018, 08:24:34 am
Salut

Mon père a acheté il y a 3 ans environ une aile Opale Pulse Sprint 1.4. On l'a testée sur une pente 1 fois puis elle a pris la poussière. Je viens de la récupérer mais pour pouvoir voler plus facilement j'ai décidé de la motoriser.

J'ai remplacer le pilote Max par un châssis de réalisation personnelle, imprimé en 3D (voir pièce jointe)
Je pratique le parapente grandeur, donc je connais les réglages à effectuer.
Avec un ami on a effectué tous les réglages possibles : accéléré à 100%; à 50%, non accéléré, avec lest, sans lest, freins plus ou moins tendus. Je vous épargne les difficultés de gonflage (pas aussi facile que sur les vidéos ou qu'avec un vrai parapente) !
Ça plane plus ou moins avec le moteur à l'arrêt (avec un peu de vent j'ai pu faire quelques aller/retour en soaring), mais dès que le moteur est en marche (même à puissance réduite), le châssis avance, mais pas l'aile, donc l'angle d'incidence augmente terriblement d'où une phase parachutale, ou même un décrochage si on insiste.
Et quelle que soit la puissance moteur, l'aile ne monte jamais (et je ne pense pas être sous-motorisé quand je vois que ça peut mettre le châssis à la même hauteur que la voile !)

Quand je compare mon châssis à ceux du commerce, je vois que le moteur est placé plus bas, donc ça doit augmenter le bras de levier, mais de là à provoquer un tel comportement je suis surpris !
Bref, j'ai l'impression que cette voile ne vole pas ! Et du coup je viens chercher un peu d'aide ici !
Titre: Re : Opale Pulse Sprint 1.4 ne vole pas !
Posté par: Laurent 62 le août 08, 2018, 03:07:23 pm
Bonjour Yannick

Sur cette aile, il est impératif de tirer les A de mini 1 cm pendant les phases moteur voir plus si le vent est au rendez vous. De plus il ne faut pas hésiter à charger un peu plus le temps de s'habituer.

Titre: Re : Opale Pulse Sprint 1.4 ne vole pas !
Posté par: YannickF le août 08, 2018, 03:43:30 pm
Merci pour la réponse mais comme indiqué, on a tiré sur les A de 1cm, et même de 2 sans que ça ne change rien au problème rencontré. Avec le moteur, le châssis semble vouloir passer par dessus l'aile qui n'avance pas et semble trainer et même parachuter !
Titre: Re : Re : Opale Pulse Sprint 1.4 ne vole pas !
Posté par: gibonhom le août 10, 2018, 05:07:24 am
Merci pour la réponse mais comme indiqué, on a tiré sur les A de 1cm, et même de 2 sans que ça ne change rien au problème rencontré. Avec le moteur, le châssis semble vouloir passer par dessus l'aile qui n'avance pas et semble trainer et même parachuter !

bonjour Yannick ...les A tirés a 2cm je pense que j'essaierai de charger plus afin de faire avancer la voile ...250g par 250gr et vois ce que ça donne sur le comportement ....
bonne chance
Titre: Re : Opale Pulse Sprint 1.4 ne vole pas !
Posté par: gibonhom le août 14, 2018, 05:29:32 am
@Yannick
alors elle vole cette pulse 1.4 ???
je pense vraiment qu'il lui faut un peu de poids pour la faire avancer
tiens nous au courant des progrès
Titre: Re : Opale Pulse Sprint 1.4 ne vole pas !
Posté par: YannickF le août 14, 2018, 10:26:26 am
Salut


Je n'ai pas encore testé (petit souci de santé) mais ça va venir .... Je vous tiendrai au courant !
Titre: Re : Opale Pulse Sprint 1.4 ne vole pas !
Posté par: Marmotte1982 le septembre 18, 2018, 06:29:57 pm
Alors... ça vole?